::: D U K E 125/200/390 :::

<<< Forum dédié à la DUKE 125/200/390 de KTM >>>
 
FACEBOOK DUKE125.FRAccueilFAQS'enregistrerConnexion

Partagez | 
 

 Ma bougie ne fait plus d'étincelles...

Aller en bas 
Aller à la page : Précédent  1, 2, 3, 4  Suivant
AuteurMessage
seblob
KTM Fan
KTM Fan


Messages : 1615
Date d'inscription : 24/08/2012

MessageSujet: Re: Ma bougie ne fait plus d'étincelles...   Ven 5 Jan 2018 - 17:39

Normalement sur toute moto qui en est équipé, le capteur de béquille (qui peut tout à fait m*rder) doit empêcher le démarreur de se lancer ou pareil pour le capteur de point mort.

Disons que dans bien des cas, la moto est garée sur la béquille (logique) on a la boite au point mort, et on est nombreux a démarrer la moto avant de monter dessus, surtout si on a encore de l'équipement à mettre. 

Si quand tu veux démarrer la moto sur la béquille le point mort n'est pas mis alors le démarreur va faire tourner le moteur qui va faire tourner la roue arrière qui va faire avancer la moto ce qui va retirer la béquille et la moto va s'éclater au sol. 

On comprend donc que le but de ces sécurités (le capteur point mort peu aussi m*rder) c'est d'empêcher le démarreur de se lancer, pas de le laisser fonctionner et de juste couper l'allumage .

Cependant sur le forum il me semble avoir déja lu que des membres avaient une coupure d'allumage à cause d'un capteur de point mort ou de béquille qui déconnait  Question

Pour ceux qui avaient un problème de capteur de chute, le démarreur fonctionnait quand même?

A+

édit: j'ai vu que tu avais passé une annonce pour revendre ta moto, sans doute pas évident tant qu'elle est en panne  Crying or Very sad
Revenir en haut Aller en bas
Thib
Apprenti
Apprenti


Messages : 34
Date d'inscription : 27/07/2017

MessageSujet: Re: Ma bougie ne fait plus d'étincelles...   Ven 5 Jan 2018 - 20:14

Dac, mais comment peut on savoir si le boitier cdi est HS ?

Je crois que mon capteur de bequille fonctionne bien mais mon capteur de point mort n est pas tres fiable depuis un moment, ce doit etre pour ca qu'il faut que je débraye pour démarrer.

Oui comment sais-tu que c'est mon annonce ? Je l'ai mise sur un coup de tête parce que j'en avais marre et pour voir si un connaisseur était interessé mais si je peux la réparer ce serait bien mieux !
Revenir en haut Aller en bas
pinpin
Moderateur
Moderateur
avatar

Messages : 4009
Date d'inscription : 27/12/2015
Localisation : L.A
Age : 52

MessageSujet: Re: Ma bougie ne fait plus d'étincelles...   Ven 5 Jan 2018 - 21:58

@seblob effectivement nous avons des pistes mais elles sont souvent incomplètes et c'est bien dommage. Il faut faire des recoupements sur plusieurs sujets pour parfois trouver un début de réponse et au final on s'embrouille.

On est souvent dans le doute à cause des descriptions incomplètes et/ou interprétables.
De plus les symptômes de la Duke en défaut sont déroutants. scratch

Il faut d'abord être en mesure d'éliminer certains paramètres, les choses évidentes et faciles à vérifier.

Si ma paluche ne double pas de volume durant le WE (petit accident du jour, n'ayez pas les idées mal placées Smile ) je ferai des tests sur le levier d'embrayage et la béquille, des mesures sur le capteur de chute pour déterminer la nature du signal qu'il envoie au CDI (TOR, analogique, fréquence, polarité...) et tout ce que je pourrai trouver d'autre pour enfin avoir une idée plus précise.
Je ne me rappelle plus par exemple ce qu'il se passe quand je cale le moteur à cause de la béquille.
Est-ce que je peux quand même lancer le démarreur ?... ce qui est sur c'est que ça affiche un message et que ça allume un voyant, suffisant pour faire un diag mais d'autres problèmes peuvent empêcher ces alertes de se manifester.
Je pourrai établir une liste de cause à effet... pour être honnête j'en ai ma claque de fouiller dans le forum et de recoller des bribes d'informations pour avoir au final une bouillasse que l'on sert à la sauce "conditionnel". bounce

_________________
[Vous devez être inscrit et connecté pour voir cette image]
Revenir en haut Aller en bas
Kyu
Moderateur
Moderateur
avatar

Messages : 900
Date d'inscription : 07/12/2016
Localisation : Saint-Quentin-en-Yvelines
Age : 27

MessageSujet: Re: Ma bougie ne fait plus d'étincelles...   Sam 6 Jan 2018 - 13:50

@pinpin a écrit:
Je ne me rappelle plus par exemple ce qu'il se passe quand je cale le moteur à cause de la béquille.
Est-ce que je peux quand même lancer le démarreur ?... ce qui est sur c'est que ça affiche un message et que ça allume un voyant, suffisant pour faire un diag mais d'autres problèmes peuvent empêcher ces alertes de se manifester.

De mémoire non, la moto refuse tout simplement de démarrer. A vérifier le bruit du démarreur dans ce cas là: un "tiktiktik", ou juste rien du tout?

_________________
VROOOOOOOOOOUUUUUUUUUUUUUUUUUUUUUUUUUUUUUUUUMMMMMMM
Revenir en haut Aller en bas
pinpin
Moderateur
Moderateur
avatar

Messages : 4009
Date d'inscription : 27/12/2015
Localisation : L.A
Age : 52

MessageSujet: Re: Ma bougie ne fait plus d'étincelles...   Sam 6 Jan 2018 - 14:18

Nous y voilà cheers

Ta réponse illustre parfaitement mon précédent message.
On fait appel à notre mémoire, on demande à vérifier et on termine avec un point d'interrogation Smile

Je ne bricole plus autant qu'avant (fermeture de mon atelier, manque de temps, périodes de garantie...). J'ai décortiqué toutes mes machines par simple curiosité, très peu la Duke... nous avons tellement cultivé de craintes à l'égard de cette 125 que tant que ça marche je préfère ne toucher à rien... enfin presque Smile

_________________
[Vous devez être inscrit et connecté pour voir cette image]
Revenir en haut Aller en bas
pinpin
Moderateur
Moderateur
avatar

Messages : 4009
Date d'inscription : 27/12/2015
Localisation : L.A
Age : 52

MessageSujet: Re: Ma bougie ne fait plus d'étincelles...   Sam 6 Jan 2018 - 18:32

J'ai pris le temps de regarder un peu tout cela mais il me reste encore des choses à vérifier.

Cela dit ça pourra peut être permettre d'avancer sur le sujet.
J'ai fait un article à ce sujet ici -> http://duke125.forumgratuit.org/t8201-demarrage-duke-2011-2016#185705

Chose que je n'ai pas rapporté dans cet article c'est qu'à force de faire des démarrages la tension de la batterie s'est un peu affaiblie... suffisamment pour qu'à chaque nouveau lancement du démarreur j'entende couiner furtivement mon système d'alarme alimenté par la prise d'accessoire arrière. C'est dire qu'il ne faut pas grand chose pour que l'électronique fasse la gueule si on ne lui donne pas assez à bouffer Smile.

J'ai pu mesurer la tension de sortie du capteur de chute mais il me faut celle de son alimentation pour statuer sur une possibilité de shuntage, voire une adaptation. Je voulais débrancher ce capteur pour faire des tests mais les fils du connecteur sont tellement courts que je serai obligé de démonter beaucoup de choses pour pouvoir enfin le remettre. Toujours est-il qu'à la lecture de mon article tu devrais savoir si le capteur est bon et permettre de poursuivre tes recherches selon les différentes configurations testées.

_________________
[Vous devez être inscrit et connecté pour voir cette image]
Revenir en haut Aller en bas
Thib
Apprenti
Apprenti


Messages : 34
Date d'inscription : 27/07/2017

MessageSujet: Re: Ma bougie ne fait plus d'étincelles...   Sam 6 Jan 2018 - 18:35

Re salut tout le monde ! Merci de votre implication dans ma galère Smile
Je ne m'y connais pas bien du tout de ce côté là mais est-ce qu'un problème avec le capteur de rapport engagé pourrait être la cause de mon problème ? Parce que pour voir à quoi cela resemblait j'ai fouillé sur internet et j'ai vu que certains en vendaient sous le nom de capteur d'allumage. Je ne connais donc pas la méthode de fonctionnement d'un capteur d'allumage mais si les deux capteurs sont liés, y a-t-il une piste ?

A+
Revenir en haut Aller en bas
seblob
KTM Fan
KTM Fan


Messages : 1615
Date d'inscription : 24/08/2012

MessageSujet: Re: Ma bougie ne fait plus d'étincelles...   Sam 6 Jan 2018 - 18:39

@Kyu a écrit:
@pinpin a écrit:
Je ne me rappelle plus par exemple ce qu'il se passe quand je cale le moteur à cause de la béquille.
Est-ce que je peux quand même lancer le démarreur ?... ce qui est sur c'est que ça affiche un message et que ça allume un voyant, suffisant pour faire un diag mais d'autres problèmes peuvent empêcher ces alertes de se manifester.

De mémoire non, la moto refuse tout simplement de démarrer. A vérifier le bruit du démarreur dans ce cas là: un "tiktiktik", ou juste rien du tout?

C'est vrais que c'est compliqué car "de mémoire". Faut faire le test pour de vrais quoi.

Et "refuser de démarrer" pour moi çà veut dire que c'est le moteur qui refuse de démarrer malgré que le démarreur l'entraine. La logique voudrait que le démarreur ne se lance même pas, mais parfois entre la logique et la réalité ...


Arrow Thib:

Ben en fait je regardais des annonces de Duke 125 et subitement j'ai vu une bécane dont les problèmes me rappelaient grandement quelque chose et mis en ligne par un certain Thibaut, çà m'a semblé évident  lol!.

A+
Revenir en haut Aller en bas
pinpin
Moderateur
Moderateur
avatar

Messages : 4009
Date d'inscription : 27/12/2015
Localisation : L.A
Age : 52

MessageSujet: Re: Ma bougie ne fait plus d'étincelles...   Sam 6 Jan 2018 - 18:42

Capteur d'allumage et capteur de rapport engagé n'ont rien à voir entre-eux.

Le capteur d'allumage est souvent un détecteur à effet Hall, pas le genre de chose qu'un électricien de base saura tester.

Mesure la tension de sortie du capteur de chute dans un 1er temps.
Les détails ici -> http://duke125.forumgratuit.org/t8201-demarrage-duke-2011-2016#185705

_________________
[Vous devez être inscrit et connecté pour voir cette image]
Revenir en haut Aller en bas
Thib
Apprenti
Apprenti


Messages : 34
Date d'inscription : 27/07/2017

MessageSujet: Re: Ma bougie ne fait plus d'étincelles...   Sam 6 Jan 2018 - 18:56

Merci pour ton article je viens de le lire complètement. Je testerai le capteur de chute dès demain je ne peux pas tout de suite.
Mais j'en reviens à mon capteur de rapport engagé pour ne pas oublier en lisant ton post j'ai pu voir que le démarreur se lançait mais que la moto refusait de démarrer. Est-ce que tu sais de mémoire si l'on peut shunter se capteur ou non ? ( si shunter veut bien dire se débarasser du capteur en faisant un "court-circuit")
Comme ca si le capteur de chute est bon je test ca aussi dans la foulée.

Seblob : oui effectivement j'avais oublié que mon nom était thibaut aussi sur l'annonce lol

Edit : j'ai été impatient et ai voulu essayer ce soir avant de partir, mais je n'ai rien obtenu, donc soit je ne sais pas faire soit mon matériel est mauvais. Les deux hypothèse sont fortements probables lol!
Je réessayerai demain mais la masse c'est bien le fil noir/jaune ?

A+
Revenir en haut Aller en bas
pinpin
Moderateur
Moderateur
avatar

Messages : 4009
Date d'inscription : 27/12/2015
Localisation : L.A
Age : 52

MessageSujet: Re: Ma bougie ne fait plus d'étincelles...   Dim 7 Jan 2018 - 0:51

Prend la masse sur n'importe quelle partie métallique.

1 - Pour s'assurer que l'on est bien sur une masse il suffit d'avoir un multimètre en mode ohmmètre, brancher la pointe de touche (-) généralement de couleur noire sur la masse que l'on aura choisi et de placer la pointe de touche (+) sur n'importe quelle autre masse trouvée sur la bécane. Si la mesure est proche de 0 ohm c'est donc que la masse sera correcte.

2 - Passe le multimètre sur la mesure de tension continue (Vdc ou Vcc) avant de faire quoique ce soit d'autre sinon tu risque de le griller (certains multimètres ne tolèrent aucune erreur).

3 - Insère une aiguille dans le connecteur du capteur de chute, dans le puits du fil brun/vert au travers du passage étanche de couleur vert clair. Il n'y aurait pas la place d'y mettre une pointe de touche aussi fine soit-elle sans abimer le connecteur et compromettre sont étanchéité. Tu peux aussi piquer le fil, les électrons ne vont pas s'en échapper comme de l'eau d'un tuyau percé Smile

4 - La pointe de touche (-) toujours à sa place sur la masse, pose la pointe de touche (+) sur l'aiguille. L'idéal étant d'avoir un grip-fil ou une pince croco, il ne serait pas idiot de mettre un bout de fil entre l'aiguille et la pointe et d'isoler le tout de manière à ne pas toucher une masse accidentellement. Une 3ème main ne sera pas de trop pour tourner la clef de contact si c'est possible. Si tout va bien tu trouveras une tension d’environ 5V.

5 - Si ce n'est pas le cas soit la mesure est mal faite, soit le capteur est HS, soit il n'est carrément pas alimenté. Pour s'assurer que le capteur est bien alimenté effectue une mesure sur le fil bleu/rouge (ou gris... incertitude sur le schéma), pas le noir/jaune.
Si tu mesures quelque chose je serais très intéressé d'en connaitre la valeur car sur ma bécane c'était si peu accessible que je n'ai pu le faire... il m'aurait fallu démonter beaucoup de chose pour si peu.

6 - Supposons que nous avons une tension qui alimente le capteur et que sa valeur est égale ou supérieure à 5V et que nous n'avons pas de tension de sortie ou nettement différente des 5V attendus met ton multimètre en position ohmmètre et 'pique' le fil noir/jaune du capteur pour trouver une résistance proche de 0 ohm par rapport à la masse. Ça sera plus facile de le faire comme cela plutôt que de piquer les 2 fils d'alimentation, tenir les 2 pointes de touche en même temps dans un emplacement exigu au risque de faire un court-circuit.

Attention de bien couper le contact et d'attendre au moins 15 secondes entre chaque manipulation.

-------------------------------------------------------------------------------------------------------------

L'indicateur de rapport engagé est simple à tester et ça doit normalement pouvoir se faire hors tension. Cela dit s'il était défectueux tu devrais le constater sur ton tableau de bord. Le voyant N doit s'allumer.

Pour le tester :
Le capteur dispose de 7 contacts (6 vitesses + le neutre) référencés à la masse. La masse est directement raccordée par la carcasse du capteur.
Multimètre en mode ohmmètre tu peux tester chaque rapport engagé par rapport à la masse, ç.à.d une pointe sur la masse et l'autre sur l'une des broches du connecteur de ce capteur :
- bleu clair pour le neutre
- blanc/bleu pour la 1ère
- rouge pour la 2ème
- jaune pour la 3ème
- vert pour la 4ème
- blanc pour la 5ème
- noir pour la 6me
Tu trouveras une résistance proche de 0 ohm si tout va bien.

Tu peux aussi forcer l'affichage du rapport engagé, capteur déconnecté, en mettant à la masse tour à tour chacune des broches du connecteur coté bécane.
Si par exemple tu veux simuler une position neutre tu mets un fil entre la masse et le fil bleu clair (attention de bien mettre la boite au point mort par sécurité).

_________________
[Vous devez être inscrit et connecté pour voir cette image]
Revenir en haut Aller en bas
Thib
Apprenti
Apprenti


Messages : 34
Date d'inscription : 27/07/2017

MessageSujet: Re: Ma bougie ne fait plus d'étincelles...   Mar 9 Jan 2018 - 19:44

Salut ! C'était pour vous tenir au courant que je n'ai pas eu le temps de le faire dimanche et que en ce moment dès que j'ai le temps il fait nuit donc je ne peux pas.
Voilà je vous tiendrai au courant dès que j'aurai tester tout ca
A+
Revenir en haut Aller en bas
Kyu
Moderateur
Moderateur
avatar

Messages : 900
Date d'inscription : 07/12/2016
Localisation : Saint-Quentin-en-Yvelines
Age : 27

MessageSujet: Re: Ma bougie ne fait plus d'étincelles...   Mar 9 Jan 2018 - 21:28

Merci pour ton petit mot, c'est sympa pour pinpin et seblob de ne pas les laisser mariner sans réponse.

_________________
VROOOOOOOOOOUUUUUUUUUUUUUUUUUUUUUUUUUUUUUUUUMMMMMMM
Revenir en haut Aller en bas
duking
Ready To Race
Ready To Race
avatar

Messages : 5651
Date d'inscription : 01/12/2011
Age : 52

MessageSujet: Re: Ma bougie ne fait plus d'étincelles...   Mar 9 Jan 2018 - 21:37

@Kyu a écrit:
Merci pour ton petit mot, c'est sympa pour pinpin et seblob de ne pas les laisser mariner sans réponse.

+690 Wink
Revenir en haut Aller en bas
Thib
Apprenti
Apprenti


Messages : 34
Date d'inscription : 27/07/2017

MessageSujet: Re: Ma bougie ne fait plus d'étincelles...   Mar 23 Jan 2018 - 20:17

Salut tout le monde ! Désolé d'avoir été aussi long pour aussi peu mais je viens enfin d'essayer.
J'ai bien une tension d'environ 5V pour mon capteur de chute entre le fil brun/vert et la masse et j'ai aussi regardé la tension pour le fil d'alimentation (du coup il est gris sur ma duke) et j'ai une tension d'environ 5V (5,18V exactement pour moi). Il est donc peut etre possible de shunter ce capteur comme tu disais.

Du côté du capteur de rapport engagé, j'ai juste forcer le neutre en le reliant à la masse et essayer de démarrer mais rien n'y fait.

PS : Je trouvais ça normal de prévenir que j'allais être long Wink
Revenir en haut Aller en bas
pinpin
Moderateur
Moderateur
avatar

Messages : 4009
Date d'inscription : 27/12/2015
Localisation : L.A
Age : 52

MessageSujet: Re: Ma bougie ne fait plus d'étincelles...   Mar 23 Jan 2018 - 22:08

No problem... ce qui compte c'est de progresser.
Merci pour ces infos à propos de l'alim du capteur, il sera en effet possible de le shunter de par le fait mais je ferai une vérification pour m'en assurer.

On résume :
- pas de problème de capteur de chute
- pas de problème du capteur de rapport engagé
- pas de problème de tension vu les essais réalisés

On peut continuer par une mesure au primaire de la bobine, une tension pulsée au rythme d'un allumage pour 2 tours moteur.

_________________
[Vous devez être inscrit et connecté pour voir cette image]
Revenir en haut Aller en bas
Thib
Apprenti
Apprenti


Messages : 34
Date d'inscription : 27/07/2017

MessageSujet: Re: Ma bougie ne fait plus d'étincelles...   Mar 23 Jan 2018 - 22:33

Oui c'est ça pour le moment. Normal que je t'ai fait le test si ça peut en aider d'autres et ma moto est presque toute démontée, c'était facile Very Happy
Est-ce que tu peux me donner les manip à faire s'il-te-plaît ? Je devrais pouvoir le faire demain après-midi
Revenir en haut Aller en bas
pinpin
Moderateur
Moderateur
avatar

Messages : 4009
Date d'inscription : 27/12/2015
Localisation : L.A
Age : 52

MessageSujet: Re: Ma bougie ne fait plus d'étincelles...   Mer 24 Jan 2018 - 14:38

Le premier test sur la bobine est assez simple mais ne permet pas d'être assuré à 100% de son bon état.
Le primaire (basse tension) présente une résistance très faible du peu de longueur de fil de forte section constituant son bobinage.
Le secondaire (haute tension) est au contraire bobiné avec beaucoup plus de longueur de fil de faible section et présente alors une résistance plus forte.

La résistance du primaire de la bobine se mesure entre ses deux bornes, celles qui sont normalement raccordées au fil bleu et le fil blanc/orange. Tu dois trouver une valeur de quelques ohms.
La résistance du secondaire se mesure entre la borne du fil blanc/orange et le plot du connecteur de la bougie. Tu dois trouver une valeur de plusieurs kilo ohms.
Ca ne permet que de confirmer qu'il n'y a pas de rupture dans les bobines, en l'absence de quoi ce n'est pas forcément bon. Il peut y avoir un défaut d'isolement du bobinage secondaire par exemple.

Tu pourras ensuite mesurer la tension aux bornes de la bobine durant les tentatives de démarrage. Normalement c'est une tension continue d'environ 12V qui sera coupée à chaque fois que l'allumage devra se produire.
Attention au calibre et à la tension max que peut supporter ton multimètre car à chaque disparition du 12V la bobine restitue une tension inverse beaucoup plus forte (une pointe de l'ordre de 100 à 300V).
La bobine sous tension produit un courant qui s'oppose à la cause qui lui donne naissance (loi de Lenz). L'énergie emmagasinée par la bobine se libère brusquement lorsque cette cause disparait. Cette décharge est alors suffisamment forte pour faire produire à la bobine secondaire la tension nécessaire à l'étincelage de la bougie. C'est un peu comme une arbalète que tu tends lentement mais avec beaucoup d'intensité (peu de tension mais beaucoup de courant) car son arc oppose une forte charge, il accumule de l'énergie. Appuie sur la détente, l'énergie est restituée rapidement mais avec une faible intensité (forte tension mais faible courant) car la charge constitué par le carreau (bougie) est très faible.
Bon... c'est très imagé mais on fait avec ce qu'on a Smile

On peut aussi tester la bobine à l'aide d'une batterie et d'une bougie. Il y a des tonnes de tutos sur le net, je ne vais pas expliquer la méthode ici.

Tant qu'on y est mesure la résistance de la bougie entre son culot et son électrode centrale, la valeur doit être d'environ 5 kilo ohms.

_________________
[Vous devez être inscrit et connecté pour voir cette image]
Revenir en haut Aller en bas
Thib
Apprenti
Apprenti


Messages : 34
Date d'inscription : 27/07/2017

MessageSujet: Re: Ma bougie ne fait plus d'étincelles...   Mer 24 Jan 2018 - 16:32

J'en reviens, donc je trouve bien une résistance primaire par contre pour moi le fil n'est pas bleu mais noir. Pour le circuit secondaire aussi.
Et pour la tension, j'ai bien une tension d'environ 12V mais qui baisse vite à cause de la batterie faible. Je n'ai pas voulu la rebrancher à la voiture pour faire le test.

Oui c'est très imagé mais c'est bien dit Smile
Au moins même si je ne trouve pas la panne, j'apprends plein de chose thumbsup

Par contre pour tester la résistance de la bougie je n'ai pas réussi en mettant la pointe sur le culot ni avec une bougie (non moto) dont je sais qu'elle fonctionne. Le seul moment où j'ai une valeur c'est quand je mets la pointes du multimètre entre les deux électrodes et l'autre pointe sur la borne, là j'ai une valeur d'environ 5 kilo ohms.
Revenir en haut Aller en bas
seblob
KTM Fan
KTM Fan


Messages : 1615
Date d'inscription : 24/08/2012

MessageSujet: Re: Ma bougie ne fait plus d'étincelles...   Mer 24 Jan 2018 - 16:39

A prendre en compte que pas mal de monocylindres envoient une étincelle à chaque tour moteur car c'est plus simple et çà ne gêne pas vraiment de produire une étincelle sur deux pour rien (qui va logiquement se produire en fin de phase d'échappement). 

Par contre, je ne sais pas a quel "régime moteur" le démarreur essaye de lancer le moteur, mais si c'est par exemple "seulement" de 600 tours/minute  alors çà fait quand même 10 tours à la seconde donc soit 5 étincelles par seconde si vraiment l'électronique n'envoie l'étincelle qu'en fin de compression, soit 10 par seconde si l'électronique envoie l'étincelle juste avant le PMH a chaque tour . 

Évidemment si en fait le démarreur fait tourner le moteur plus vite que celà, alors il y aura encore plus d'étincelles par seconde. 

Bref pas évident de mesurer ainsi si la "fréquence" des étincelles est bonne ou si la bobine semble réagir comme il faut en "lâchant" ses impulsion comme il faut, tellement c'est rapide en fait. 

Y'a pas des valeurs claires pour mesurer la bobine HT de la Duke? Par exemple pour une vielle Yamaha DTR c'est 0.7 à 1.1 Ohm sur le primaire à 20 degrés et 5.7 à 8.5 kilo Ohm sur le secondaire à 20 degrés . 
Toute personne qui a eut des valeurs entre ces mini et maxi, ou des valeurs à peine un peu en dessous du mini ou du maxi avaient en réalité un problème ailleurs sur le moto, mais toute personne qui avait lors de ce test un résultat vraiment mauvais, avec une nouvelle bobine HT, hop plus de problème (généralement problème sur moto de facile 20 ans d'âge).

Pour l'Africa TWin 650 présente sur al même revue que la DTR 125 précédente, c'est 0.1 à 0.2 Ohm sur le primaire et 7.4 à 10.8 kilo Ohm sur le secondaire à avoir. 


Doit y avoir des valeurs pour la Duke  scratch

Arrow édit, j'ai pas trouvé dans la manuel d'atelier de la 2011 mai ce manuel semble amputé dés sa conception (car la numérotation des pages se suit pourtant) de certains chapitres. Pas de chapitre 8, pas de chapitre 12 (le 11 étant le faisceau de câble et la batterie çà aurait pu être le circuit d'allumage?) 
et puis du chapitre 14 sur l'éclairage et les instruments, ou il est question notamment de changer les ampoules, çà passe directement au chapitre 30, le moteur . Donc y'a pas non plus de chapitre 15 à 29. Pas non plus de 31, 32 et 33 ni de 36 et 37 . 

C'est la première foi que je vois un manuel d'atelier aussi "radin" en ce qui concerne les infos pour tester les équipement électriques de la moto  Shocked

A+


Dernière édition par seblob le Mer 24 Jan 2018 - 16:57, édité 1 fois
Revenir en haut Aller en bas
Thib
Apprenti
Apprenti


Messages : 34
Date d'inscription : 27/07/2017

MessageSujet: Re: Ma bougie ne fait plus d'étincelles...   Mer 24 Jan 2018 - 16:56

Si il y a des valeurs claires pour la bobine HT de la duke, il faudra que je recommence alors parce que je ne les ai pas retenues.
Mais pour la fréquence, dans tous les cas je n'ai pas du tout d'étincelles donc ce n'est pas un problème de synchronisation avec le moteur. En tout cas pour le moment lol
Revenir en haut Aller en bas
pinpin
Moderateur
Moderateur
avatar

Messages : 4009
Date d'inscription : 27/12/2015
Localisation : L.A
Age : 52

MessageSujet: Re: Ma bougie ne fait plus d'étincelles...   Mer 24 Jan 2018 - 17:55

Des valeurs claires non car elles ne sont pas indiquées dans les manuels (sauf erreur de ma part).

Pifométriquement parlant au primaire ça devrait être de l'ordre de 0.5 à 5Ω et au secondaire entre 8 et 15kΩ.

Ce qui compte c'est de trouver une résistance très faible au primaire et une résistance forte au secondaire du moment qu'elle ne soit pas infinie.

_________________
[Vous devez être inscrit et connecté pour voir cette image]
Revenir en haut Aller en bas
Thib
Apprenti
Apprenti


Messages : 34
Date d'inscription : 27/07/2017

MessageSujet: Re: Ma bougie ne fait plus d'étincelles...   Mer 24 Jan 2018 - 21:51

D'accord du coup c'est bon ma bobine ht fonctionne elle aussi ! Je sens que ca va devenir de plus en plus embêtant lol.
Revenir en haut Aller en bas
Thib
Apprenti
Apprenti


Messages : 34
Date d'inscription : 27/07/2017

MessageSujet: Re: Ma bougie ne fait plus d'étincelles...   Sam 27 Jan 2018 - 15:09

Salut,
Du coup vous avez encore des tests à me faire faire ? Ou titine est finit
Revenir en haut Aller en bas
seblob
KTM Fan
KTM Fan


Messages : 1615
Date d'inscription : 24/08/2012

MessageSujet: Re: Ma bougie ne fait plus d'étincelles...   Sam 27 Jan 2018 - 16:32

Oh ben Titine n'est pas finie, puisqu'il y a au moins la bobine HT qui n'est pas HS. 

Mais il te faudrait au moins mettre en charge ta batterie car pas évident de faire des test d'allumage, avec une batterie à plat.

Puis, perso il m'est déja arrivé de me prendre la tête car j'avais pas d'allumage, sauf qu'en fait je sais pas pourquoi mais quand j'ai fais le test je ne voyais en effet pas d'étincelles. 
En refaisant le test alors qu'il faisait plus sombre, j'ai trés bien bien qu'en fait il y avait de l'allumage (et en fait c'était du coté du carburant). 

Si t'es certain de ne pas avoir d'étincelles à la bougie, ben il faudrait alors voir comment faire pour neutraliser une à une toutes les sécurités qui pourraient déconner et couper l'allumage.

Dans un cas comme le tiens, je me demande si demander un devis de réparation chez KTM serait pas une bonne chose , MAIS comme il leur arrive de se tromper, si ils te font un devis ou c'est pas les bonnes pièces à changer de marquer dessus, au final tu paye et çà ne marche toujours pas...

A+
Revenir en haut Aller en bas
Contenu sponsorisé




MessageSujet: Re: Ma bougie ne fait plus d'étincelles...   

Revenir en haut Aller en bas
 
Ma bougie ne fait plus d'étincelles...
Revenir en haut 
Page 3 sur 4Aller à la page : Précédent  1, 2, 3, 4  Suivant
 Sujets similaires
-
» La brasserie La Normande a fait un four
» faire du sport ne fait pas maigrir!!
» un element qui fait le bruit d un blender
» l'escalade fait maigrir ??
» Qui a fait son service militaire chez les forumistes??

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
::: D U K E 125/200/390 ::: :: LA DUKE 125/200/390 :: La mécanique-
Sauter vers: