::: D U K E 125/200/390 :::

<<< Forum dédié à la DUKE 125/200/390 de KTM >>>
 
FACEBOOK DUKE125.FRAccueilFAQS'enregistrerConnexion

Partagez | 
 

 [Résolu] Bride au Rodage ?

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
Pistow
Apprenti
Apprenti


Messages : 14
Date d'inscription : 21/07/2017

MessageSujet: [Résolu] Bride au Rodage ?    Sam 7 Oct 2017 - 22:46

Bonjour a tous,
J'ai récupéré ma p'tite Duke 125 2017 mercredi denier  
Un petit 100km où je n'ai pas pu m’empêcher de tirer un peu (8000 tr)  Cool

Très content de la bête mais cette après midi j'ai changé les leviers de frein et d'embrayage et la ça marchait un peu moins bien:
je passais les rapports normalement (6.2k trs) jusqu'en 6eme, environ 70-75km/h mais des que j'essayé d’accélérer après la zone de rodage le moteur réagissait comme si l'embrayage était débrayé (prise de tour excessive pour une vitesse qui n’augmente presque pas)

Je ne sais pas si il y a un rapport avec mon changement de levier ou le capteur d'embrayage mais je n'ai pas ressenti cet effet précédemment
Les leviers sont censés être compatible
Leviers
En rentrant chez moi (centre ville) j'ai remarqué que cet effet était en fait présent de la 4eme a la 6eme

J'attends vos avis ... si ça persiste je repasserais sur les leviers d'origine mais bon Sad

Gros a vous
Revenir en haut Aller en bas
pinpin
Moderateur
Moderateur
avatar

Messages : 2637
Date d'inscription : 27/12/2015
Localisation : L.A
Age : 51

MessageSujet: Re: [Résolu] Bride au Rodage ?    Sam 7 Oct 2017 - 22:52

Remets tes leviers d'origine. Ton embrayage patine. cheers

http://duke125.forumgratuit.org/t8064-position-cable-embrayage

_________________
[Vous devez être inscrit et connecté pour voir cette image]
Revenir en haut Aller en bas
Pistow
Apprenti
Apprenti


Messages : 14
Date d'inscription : 21/07/2017

MessageSujet: Re: [Résolu] Bride au Rodage ?    Sam 7 Oct 2017 - 22:56

My bad, j'avais pas vu ce post Sad
Revenir en haut Aller en bas
pinpin
Moderateur
Moderateur
avatar

Messages : 2637
Date d'inscription : 27/12/2015
Localisation : L.A
Age : 51

MessageSujet: Re: [Résolu] Bride au Rodage ?    Sam 7 Oct 2017 - 23:15

Vérifie tout de même le réglage de la tension du câble. Sur l'autre sujet il ne s'agit peut être pas des mêmes leviers.

_________________
[Vous devez être inscrit et connecté pour voir cette image]
Revenir en haut Aller en bas
duking
Ready To Race
Ready To Race
avatar

Messages : 5322
Date d'inscription : 01/12/2011
Age : 50

MessageSujet: Re: [Résolu] Bride au Rodage ?    Dim 8 Oct 2017 - 13:45

pinpin a écrit:
Vérifie tout de même le réglage de la tension du câble. Sur l'autre sujet il ne s'agit peut être pas des mêmes leviers.

+ 125
Revenir en haut Aller en bas
Pistow
Apprenti
Apprenti


Messages : 14
Date d'inscription : 21/07/2017

MessageSujet: Re: [Résolu] Bride au Rodage ?    Dim 8 Oct 2017 - 13:54

Je vais voir ca demain en espérant que c'est juste que le cable qui est trop tendu !
Revenir en haut Aller en bas
pinpin
Moderateur
Moderateur
avatar

Messages : 2637
Date d'inscription : 27/12/2015
Localisation : L.A
Age : 51

MessageSujet: Re: [Résolu] Bride au Rodage ?    Dim 8 Oct 2017 - 14:00

Le réglage est expliqué dans le manuel fourni avec ta bécane bounce

_________________
[Vous devez être inscrit et connecté pour voir cette image]
Revenir en haut Aller en bas
Pistow
Apprenti
Apprenti


Messages : 14
Date d'inscription : 21/07/2017

MessageSujet: Re: [Résolu] Bride au Rodage ?    Lun 9 Oct 2017 - 19:49

Du coup j'ai mis la molette au minimum et le levier en position 5
Ca a l'air de marcher mais je n'ai pas de garde dans le levier.
J'ai vu qu'a côté de l'embrayage sur le moteur il y avait un autre systeme de réglage de tension (enfin je crois) mais je n'ai pas très bien compris comment il marchait donc je n'y ai pas touché
Si quelqu'un pourrait m'éclairé pour ca ^^
merci d'avance
Revenir en haut Aller en bas
EoraneBzh
Champion
Champion
avatar

Messages : 292
Date d'inscription : 04/07/2017
Age : 33

MessageSujet: Re: [Résolu] Bride au Rodage ?    Lun 9 Oct 2017 - 20:17

C'est un système tout simple de contre écrou.
Pour un bon réglage tu doit pouvoir déplacer à la main la partie coudée après les écrous de sortent que tu est un jeu de 2-3mm entre l'écrou et la platine d'appui

[Vous devez être inscrit et connecté pour voir cette image]
[Vous devez être inscrit et connecté pour voir cette image]


Si tu n'a pas de jeu, dessere les écrous et dévisse les de sorte à mettre en place ce jeu de 2-3mm, puis rebloque les 2 écrous ensemble. Tu affine ensuite le réglage au niveau de la molette du levier si besoin
Revenir en haut Aller en bas
Pistow
Apprenti
Apprenti


Messages : 14
Date d'inscription : 21/07/2017

MessageSujet: Re: [Résolu] Bride au Rodage ?    Lun 9 Oct 2017 - 20:41

Merci pour les explications, je ferais ca demain ! Smile
Revenir en haut Aller en bas
Pistow
Apprenti
Apprenti


Messages : 14
Date d'inscription : 21/07/2017

MessageSujet: Re: [Résolu] Bride au Rodage ?    Mer 11 Oct 2017 - 17:05

Bon ca a l'air d'être ok, je vous fais des photos dès que j'ai le temps !
Revenir en haut Aller en bas
pinpin
Moderateur
Moderateur
avatar

Messages : 2637
Date d'inscription : 27/12/2015
Localisation : L.A
Age : 51

MessageSujet: Re: [Résolu] Bride au Rodage ?    Mer 11 Oct 2017 - 18:05

A - [Ça ne patine plus ?]
B - [Un petit débattement libre levier en position de repos ?]
C - [Une course suffisante pour débrayer ?]

☐ A     ☐ B     ☐ C

3 cases cochées = Happy End cheers

_________________
[Vous devez être inscrit et connecté pour voir cette image]
Revenir en haut Aller en bas
Pistow
Apprenti
Apprenti


Messages : 14
Date d'inscription : 21/07/2017

MessageSujet: Re: [Résolu] Bride au Rodage ?    Mer 11 Oct 2017 - 19:45

ABC ok Very Happy
Revenir en haut Aller en bas
Pistow
Apprenti
Apprenti


Messages : 14
Date d'inscription : 21/07/2017

MessageSujet: Re: [Résolu] Bride au Rodage ?    Jeu 12 Oct 2017 - 18:36

[Vous devez être inscrit et connecté pour voir cette image]
Kdo flower
Revenir en haut Aller en bas
pinpin
Moderateur
Moderateur
avatar

Messages : 2637
Date d'inscription : 27/12/2015
Localisation : L.A
Age : 51

MessageSujet: Re: [Résolu] Bride au Rodage ?    Jeu 12 Oct 2017 - 19:35

Descend vite au garage !!! T'as oublié d'éteindre les phares What a Face

_________________
[Vous devez être inscrit et connecté pour voir cette image]
Revenir en haut Aller en bas
Contenu sponsorisé




MessageSujet: Re: [Résolu] Bride au Rodage ?    

Revenir en haut Aller en bas
 
[Résolu] Bride au Rodage ?
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1
 Sujets similaires
-
» quel est le meilleur rodage
» [résolu] Bride fixation roue avant cassé
» résolu quel rodage pour piston segments?
» [ BMW E39 525TD M51 an 1999 ] bride de transmission pont arriere deboitée (résolu)
» [Tous modèles] Rodage de soupapes

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
::: D U K E 125/200/390 ::: :: LA DUKE 125/200/390 :: La mécanique-
Sauter vers: