::: D U K E 125/200/390 :::

<<< Forum dédié à la DUKE 125/200/390 de KTM >>>
 
FACEBOOK DUKE125.FRAccueilFAQS'enregistrerConnexion

Partagez | 
 

 0KM/H au compteur !

Voir le sujet précédent Voir le sujet suivant Aller en bas 
Aller à la page : 1, 2  Suivant
AuteurMessage
jubaggio
Champion
Champion
avatar

Messages : 211
Date d'inscription : 29/01/2013

MessageSujet: 0KM/H au compteur !    Mar 14 Jan 2014 - 20:59

Bonjour,

Encore un problème pour bibi !

J'ai déserté challenge75 car c'est des gros nuls (allez lire mon avis dans l'évaluation des conces)
Bref révision des 10000 faite a joinville y'a une semaine et ce soir pour le compteur reste a zéro en vitesse parfois il remonte a la vitesse a la quelle je roule en 3ème et pour retourne a 0km/h ça sent le faux contact nan ?

Quelqu'un sait si il y a une fiche sous le compteur qui est peut être mal enclenchée ,?

Ou plus simplement est-ce que quelqu'un a déjà eu ça ?

Merci

____________________________________________________
#batterie #tension #faisceau #stator #compteur #vitesse
Revenir en haut Aller en bas
Riwa_125
Apprenti
Apprenti


Messages : 99
Date d'inscription : 25/07/2013
Localisation : Montrevel-en-Bresse
Age : 20

MessageSujet: Re: 0KM/H au compteur !    Mar 14 Jan 2014 - 22:03

Salut, ça m'est arrivé une fois, mais sur la moto d'auto-école, c'était une YBR 125, donc compteur à aiguille, rien à voir .. Mais si ça peut t'aider, c'était juste le câble qui s'était dévissé sur la roue avant ..
Revenir en haut Aller en bas
jubaggio
Champion
Champion
avatar

Messages : 211
Date d'inscription : 29/01/2013

MessageSujet: Re: 0KM/H au compteur !    Mer 15 Jan 2014 - 21:42

Je suis le seul qui a ce problème ???
Revenir en haut Aller en bas
Rom85
As du Guidon
As du Guidon
avatar

Messages : 344
Date d'inscription : 18/02/2013
Localisation : Vendée City
Age : 28

MessageSujet: Re: 0KM/H au compteur !    Mer 15 Jan 2014 - 23:50

Salut !
Moi depuis que j'ai remonte mes roues après peinture, j'ai un petit bug quand je roule. La plupart du temps ça indique ma bonne vitesse mais par moment ça monte à 15/20 km/h au-dessus puis ça revient normal etc...
Ça ne me dérange pas plus que ça mais je ferai vérifier à ma prochaine révision. Certainement un petit décalage de capteur quand j'ai remonte mes roues...

Pourquoi tu ne retourne pas voir le concess pour lui signaler ? Une petite verif ne devrait pas te coûter grand chose (voire rien)
Revenir en haut Aller en bas
Apollo'w
Crazy Rider
Crazy Rider
avatar

Messages : 631
Date d'inscription : 01/04/2012
Localisation : Metz

MessageSujet: Re: 0KM/H au compteur !    Jeu 16 Jan 2014 - 0:08

Va faire un tour chez ton concess, ça doit pas être grand chose !
Revenir en haut Aller en bas
duking
Ready To Race
Ready To Race
avatar

Messages : 5358
Date d'inscription : 01/12/2011
Age : 51

MessageSujet: Re: 0KM/H au compteur !    Jeu 16 Jan 2014 - 6:22

regardes sur ta roue avant , tu as le disques de freins et un cable qui est à coté , ton compteur fonctionne avec le disque et ses 'trous' , vérifies qu'il n'y est pas une merde de ce coté là qui empêche son fonctionement.(saletée, mauvais positionement etc)
Revenir en haut Aller en bas
jubaggio
Champion
Champion
avatar

Messages : 211
Date d'inscription : 29/01/2013

MessageSujet: Re: 0KM/H au compteur !    Sam 18 Jan 2014 - 14:43

Merci pour vos retours !

Si ca peut etre aider quelques uns, le probleme vient de..... CHALLENGE 75 encore une fois !!!

et oui encore une frasque de ce concessionnaire malhonnête et incompétent !!!

Finalement c'est un manque de tension quand j' allume les gants chauffants, en gros la batterie est naze !! (Challenge75 l' avait pourtant changée il y a 2000kms!!!)

Mais Le concessionnaire de joinville est catégorique : C'EST PAS UNE BATTERIE D'ORIGINE !  Mad 

En gros ils m' ont mit un truc adaptable a 2 balles sous garantie ya 2 mois et elle est déjà morte...

et dire que quand j'ai fait changer le capteur de rapport engagé, le patron (le vieux grognon chauve) m' a dit insolemment qu' il fallait que je fasse la révision des 10 000 a 9 500kms et comme j' ai refusé, il a ajouté que si j'avais des pannes c'est parce que j' avais qu'a bien l'entretenir <--- CO***** !!!

Bref révision faite a Joinville, ils sont sérieux et compétants, je croise les doigts pour que cela continue...
Revenir en haut Aller en bas
Apollo'w
Crazy Rider
Crazy Rider
avatar

Messages : 631
Date d'inscription : 01/04/2012
Localisation : Metz

MessageSujet: Re: 0KM/H au compteur !    Sam 18 Jan 2014 - 15:22

Bon bin ça s'arrange ! En espérant que ça dur !
Je te conseil de plus y retourner ils m'ont l'air complètement incompétents ! C'est fou qu'un responsable parle comme ça à un client bounce 
Reste chez Joinville j'en ai entendue que du bien  Smile
Revenir en haut Aller en bas
seblob
KTM Fan
KTM Fan


Messages : 1430
Date d'inscription : 24/08/2012

MessageSujet: Re: 0KM/H au compteur !    Sam 18 Jan 2014 - 17:38

@jubaggio a écrit:
Merci pour vos retours !

Si ca peut etre aider quelques uns, le probleme vient de..... CHALLENGE 75 encore une fois !!!

et oui encore une frasque de ce concessionnaire malhonnête et incompétent !!!

Finalement c'est un manque de tension quand j' allume les gants chauffants, en gros la batterie est naze !! (Challenge75 l' avait pourtant changée il y a 2000kms!!!)

Mais Le concessionnaire de joinville est catégorique : C'EST PAS UNE BATTERIE D'ORIGINE !  Mad 

En gros ils m' ont mit un truc adaptable a 2 balles sous garantie ya 2 mois et elle est déjà morte...

et dire que quand j'ai fait changer le capteur de rapport engagé, le patron (le vieux grognon chauve) m' a dit insolemment qu' il fallait que je fasse la révision des 10 000 a 9 500kms et comme j' ai refusé, il a ajouté que si j'avais des pannes c'est parce que j' avais qu'a bien l'entretenir <--- CO***** !!!

Bref révision faite a Joinville, ils sont sérieux et compétants, je croise les doigts pour que cela continue...

Je trouve que tu y va vite en conclusion.

La batterie d'origine de la Duke est réputée ne pas ètre géniale niveau qualité, et aprés, une batterie possède une référence, et donc tu peux acheter une batterie d'une autre marque du moment que la batterie est de même référence (ou type).

Par exemple si ton concess t'a monté par exemple une batterie de marque Yuasa, c'est pas la marque d'origine, et pourtant c'est sans doute parmi les meilleurs batterie qui existent pour moto.
Bref, si ton concess t'as donc pas monté la même marque que la batterie d'origine, c'est loin de démontrer que ton ancien concess est incompétent, même s'il a visiblement des manières qui ne donne pas envie de retourner le voir.

Pour moi une bécane qui flingue rapidement deux batterie, çà sent encore le problème de stator quoi.

Ou alors, tes gants chauffants font 150 watt pièce et forcément tu vide la batterie (et tu te grille les mains)  lol! 

Sinon ton nouveau concess est peut ètre plus compétent que l'ancien, mais au lieu de te dire que la batterie n'est pas d'origine, ce qui n'indique pas grand chose au final, il aurait pu mesurer la tension aux bornes de la batterie quand le moteur est en route, afin de savoir si la batterie se recharge, ou pas.

A+
Revenir en haut Aller en bas
jubaggio
Champion
Champion
avatar

Messages : 211
Date d'inscription : 29/01/2013

MessageSujet: Re: 0KM/H au compteur !    Dim 19 Jan 2014 - 15:12

@seblob a écrit:
@jubaggio a écrit:
Merci pour vos retours !

Si ca peut etre aider quelques uns, le probleme vient de..... CHALLENGE 75 encore une fois !!!

et oui encore une frasque de ce concessionnaire malhonnête et incompétent !!!

Finalement c'est un manque de tension quand j' allume les gants chauffants, en gros la batterie est naze !! (Challenge75 l' avait pourtant changée il y a 2000kms!!!)

Mais Le concessionnaire de joinville est catégorique : C'EST PAS UNE BATTERIE D'ORIGINE !  Mad 

En gros ils m' ont mit un truc adaptable a 2 balles sous garantie ya 2 mois et elle est déjà morte...

et dire que quand j'ai fait changer le capteur de rapport engagé, le patron (le vieux grognon chauve) m' a dit insolemment qu' il fallait que je fasse la révision des 10 000 a 9 500kms et comme j' ai refusé, il a ajouté que si j'avais des pannes c'est parce que j' avais qu'a bien l'entretenir <--- CO***** !!!

Bref révision faite a Joinville, ils sont sérieux et compétants, je croise les doigts pour que cela continue...

Je trouve que tu y va vite en conclusion.

La batterie d'origine de la Duke est réputée ne pas ètre géniale niveau  qualité, et aprés, une batterie possède une référence, et donc tu peux acheter une batterie d'une autre marque du moment que la batterie est de même référence (ou type).

Par exemple si ton concess t'a monté par exemple une batterie de marque Yuasa, c'est pas la marque d'origine, et pourtant c'est sans doute parmi les meilleurs batterie qui existent pour moto.
Bref, si ton concess t'as donc pas monté la même marque que la batterie d'origine, c'est loin de démontrer que ton ancien concess est incompétent, même s'il a visiblement des manières qui ne donne pas envie de retourner le voir.

Pour moi une bécane qui flingue rapidement deux batterie, çà sent encore le problème de stator quoi.

Ou alors, tes gants chauffants font 150 watt pièce et forcément tu vide la batterie (et tu te grille les mains)  lol! 

Sinon ton nouveau concess est peut ètre plus compétent que l'ancien, mais au lieu de te dire que la batterie n'est pas d'origine, ce qui n'indique pas grand chose au final, il aurait pu mesurer la tension aux bornes de la batterie quand le moteur est en route, afin de savoir si la batterie se recharge, ou pas.

A+

Nan mais je te rassure je ne suis pas le premier à avoir des mésaventures avec ce concessionnaire, c'est des fous ! vraiment ! je suis commercial automobile et crois moi, si j' accueil le client comme ils le font,je peux fermer boutique !

par contre ils gardent une cohérence : les trois sont tout aussi insolents ! pas plus pas moins <--- toujours mal accueilli, jamais bien servi, bienvenue à Paris ! Bah ouais ils sont les seuls !

bref pour répondre oui a joinville ils ont testé l' alternateur et il prend bien la charge et ils connaissaient très bien la marque de batterie et m'ont confirmés (sans juger Challenge75) que c'était des batterie bas de gamme... bear ou bib ou un truc comme ca, faut que je vérifie...

voila voila Wink
Revenir en haut Aller en bas
Nicodu13
As du Guidon
As du Guidon


Messages : 344
Date d'inscription : 03/05/2012
Localisation : Sur ma moto

MessageSujet: Re: 0KM/H au compteur !    Dim 19 Jan 2014 - 18:12

j'ai eu ce problème pour ma part quand mon stator m'a lâché Wink
Revenir en haut Aller en bas
dualcore
KTM Fan
KTM Fan
avatar

Messages : 1128
Date d'inscription : 07/10/2012
Localisation : Là-haut!
Age : 42

MessageSujet: Re: 0KM/H au compteur !    Dim 19 Jan 2014 - 20:40

La batterie d'origine est très bien à condition de l'entretenir de temps en temps avec un chargeur adequat n'en déplaise à certains grincheux antikatoches ici. La mienne a 19000 bornes et, à part une charge de temps en temps, ma duchesse démarre au quart de poil.
Par contre le stator...peut être.
Revenir en haut Aller en bas
elvea-indil
Crazy Rider
Crazy Rider
avatar

Messages : 628
Date d'inscription : 28/10/2015
Localisation : Hauts de Seine, proche La Défense
Age : 35

MessageSujet: Re: 0KM/H au compteur !    Lun 24 Oct 2016 - 12:01

Je ressors un peu ce topic car j'ai eu moi aussi lors de mon trajet de samedi un problème de vitesse compteur. Il indiquait zero alors que j'étais en 3ème, aux alentours de 45-50 km/h.
J'ai etteind et rallumé la machine (à la clef et au coupe circuit), mais rien à faire. Passé les 35-40 km/h, le compteur indiquait zéro. Et parfois il me remettait la vitesse. Même à 70 km/h ça me l'a fait. C'est pas une question de vitesse je pense.
Ce soir je vais donc vérifier s'il n'y a pas une saleté sur le disque de la roue avant.
Ensuite, j'ai lu dans le manuel KTM que ça pouvait être la cosse qui serait oxydée ou débrancher.
De quelle cosse parlent-ils ? Où la trouver ? J'aimerai bien regarder ça également.

Enfin, j'ai encore eu un pb de "Low Batterie" (mais la moto a démarré), après 1 mois sans l'avoir prise. Je précise que j'ai changé ma batterie KTM il y a environ 6 mois, pour une batterie Yuasa...
Est ce que les 2 problèmes sont liés ? Je précise que rien d'autre n'est branché sur ma moto (pas de poignées chauffante ou de branchement USB). Ma moto est d'origine, niveau électronique.
Grace à vos explications sur le stator, et ne sachant pas ce qu'était le stator, j'ai regardé sur internet et j'ai lu sur ce site qu'il fallait vérifier le circuit de charge de la moto pour savoir de quoi il en retourne :

Motoservice a écrit:
Comment vérifier le circuit de charge électrique de votre moto :

1/   L'alternateur moto, débrancher la cosse de sortie du stator et contrôler entre les broches des fils jaunes (2 broches pour un stator en monophasé et trois broches pour un stator triphasé). La tension alternative doit être supérieure à 30 V. Si vous n’avez aucune tension, votre stator est HS.
 2/  Le régulateur après avoir contrôlé votre alternateur, moto éteinte vérifiez la tension aux bornes de votre batterie qui doit être entre 12 Volts et 13 Volts puis démarrez la moto et contrôlez à nouveau la tension qui doit être entre 13.5 Volts et 14.5 Volts. Si celle-ci est toujours à la même tension que moto éteinte ou bien supérieure à 18 Volts votre régulateur est HS.
 3/  La batterie suite à la vérification de votre alternateur et de votre régulateur, il ne vous reste plus que la batterie. Par principe si votre alternateur et votre régulateur sont bons il y a de très forte chance que votre batterie soit HS. Deux contrôles à effectuer. Le plus simple mettez un Voltmètre aux bornes de la batterie et tentez de démarrer votre moto. Si la tension de celle-ci chute en dessous de 11 Volts votre batterie est HS. Ensuite pour les mécanos avertis pesez son acidité avec un pèse acide et déterminez si vous avez un élément ou plusieurs HS.

J'aimerai bien procéder à l'étape 1 mais je n'ai aucune idée d'où se trouve le stator ! lol !
Revenir en haut Aller en bas
Wallalha
Ready To Race
Ready To Race
avatar

Messages : 2128
Date d'inscription : 13/07/2014
Localisation : 68

MessageSujet: Re: 0KM/H au compteur !    Lun 24 Oct 2016 - 12:06

Le message "Low Battery" ne doit pas t'inquiéter si la moto démarre normalement Wink

Pour la vitesse, il faudrait effectivement vérifier la continuité du faisceau et le bon positionnement de l'aimant en face du capteur.
Revenir en haut Aller en bas
jubaggio
Champion
Champion
avatar

Messages : 211
Date d'inscription : 29/01/2013

MessageSujet: Re: 0KM/H au compteur !    Lun 24 Oct 2016 - 12:52

@elvea-indil a écrit:
Je ressors un peu ce topic car j'ai eu moi aussi lors de mon trajet de samedi un problème de vitesse compteur. Il indiquait zero alors que j'étais en 3ème, aux alentours de 45-50 km/h.
J'ai etteind et rallumé la machine (à la clef et au coupe circuit), mais rien à faire. Passé les 35-40 km/h, le compteur indiquait zéro. Et parfois il me remettait la vitesse. Même à 70 km/h ça me l'a fait. C'est pas une question de vitesse je pense.
Ce soir je vais donc vérifier s'il n'y a pas une saleté sur le disque de la roue avant.
Ensuite, j'ai lu dans le manuel KTM que ça pouvait être la cosse qui serait oxydée ou débrancher.
De quelle cosse parlent-ils ? Où la trouver ? J'aimerai bien regarder ça également.

Enfin, j'ai encore eu un pb de "Low Batterie" (mais la moto a démarré), après 1 mois sans l'avoir prise. Je précise que j'ai changé ma batterie KTM il y a environ 6 mois, pour une batterie Yuasa...
Est ce que les 2 problèmes sont liés ? Je précise que rien d'autre n'est branché sur ma moto (pas de poignées chauffante ou de branchement USB). Ma moto est d'origine, niveau électronique.
Grace à vos explications sur le stator, et ne sachant pas ce qu'était le stator, j'ai regardé sur internet et j'ai lu sur ce site qu'il fallait vérifier le circuit de charge de la moto pour savoir de quoi il en retourne :

Motoservice a écrit:
Comment vérifier le circuit de charge électrique de votre moto :

1/   L'alternateur moto, débrancher la cosse de sortie du stator et contrôler entre les broches des fils jaunes (2 broches pour un stator en monophasé et trois broches pour un stator triphasé). La tension alternative doit être supérieure à 30 V. Si vous n’avez aucune tension, votre stator est HS.
 2/  Le régulateur après avoir contrôlé votre alternateur, moto éteinte vérifiez la tension aux bornes de votre batterie qui doit être entre 12 Volts et 13 Volts puis démarrez la moto et contrôlez à nouveau la tension qui doit être entre 13.5 Volts et 14.5 Volts. Si celle-ci est toujours à la même tension que moto éteinte ou bien supérieure à 18 Volts votre régulateur est HS.
 3/  La batterie suite à la vérification de votre alternateur et de votre régulateur, il ne vous reste plus que la batterie. Par principe si votre alternateur et votre régulateur sont bons il y a de très forte chance que votre batterie soit HS. Deux contrôles à effectuer. Le plus simple mettez un Voltmètre aux bornes de la batterie et tentez de démarrer votre moto. Si la tension de celle-ci chute en dessous de 11 Volts votre batterie est HS. Ensuite pour les mécanos avertis pesez son acidité avec un pèse acide et déterminez si vous avez un élément ou plusieurs HS.

J'aimerai bien procéder à l'étape 1 mais je n'ai aucune idée d'où se trouve le stator ! lol !

Hello.! Oublies l'étape 1, c'est ton faisceau qui est gentiment entrain de se couper en 2! Si t'es plus sous garantie, KTM connaît bien ce problème et a l'époque j'avais réussi à me le faire passer en garantie 2 ans apres la fin de celle ci ! Ne lache rien, écris des recommandés, chopes les sur FB, par mail ! BREF tente tout ! Courage
A et aussi, passe ton permis et achète une vraie moto (fiable en plus lol! )
Revenir en haut Aller en bas
pinpin
Moderateur
Moderateur
avatar

Messages : 2812
Date d'inscription : 27/12/2015
Localisation : L.A
Age : 51

MessageSujet: Re: 0KM/H au compteur !    Lun 24 Oct 2016 - 12:54

Pas besoin de chercher le stator.

Prends ton multimètre en position volts DC sur une tension supérieure à 12V.

Mesure directement la tension de la batterie sur la bécane, batterie restée branchée bien entendu, moteur éteint.
Tu devrais avoir une tension légèrement supérieure à 12V.

Mesure encore une fois la tension sur la batterie mais moteur en route. La tension doit être nettement plus élevée, de l'ordre de 13.5V au moins. Lorsque tu accélère tu devrais voir la tension grimper un peu. C'est signe que l'alternateur fonctionne bien.

+1 avec Wallalha pour le message low battery et le capteur de vitesse.

_________________
[Vous devez être inscrit et connecté pour voir cette image]
Revenir en haut Aller en bas
elvea-indil
Crazy Rider
Crazy Rider
avatar

Messages : 628
Date d'inscription : 28/10/2015
Localisation : Hauts de Seine, proche La Défense
Age : 35

MessageSujet: Re: 0KM/H au compteur !    Lun 24 Oct 2016 - 16:50

@jubaggio a écrit:
Hello.! Oublies l'étape 1, c'est ton faisceau qui est gentiment entrain de se couper en 2! Si t'es plus sous garantie, KTM connaît bien ce problème et a l'époque j'avais réussi à me le faire passer en garantie 2 ans apres la fin de celle ci ! Ne lache rien, écris des recommandés, chopes les sur FB, par mail ! BREF tente tout ! Courage

Houlala !! Tu me fais flipper Jugaggio ! T'es sûr ??!!!
Ma moto n'est plus sous garantie. Et c'est une seconde main ! J'vais arriver à rien avec mes recommandés...
Et puis, je ne comprends pas comment un câble pourrait se couper comme ça, tout seul au bout de 1200 kms...
Et le changement est si onéreux que cela qu'il faut engager des poursuites poussées par recommandé pour obtenir gain de cause ?

Avant de me ronger tous les ongles, je vais regarder ce soir ce que me disent Pinpin et Wallaha concernant le faisceau.
Svp, "comment vérifie t'on la continuité du faisceau et le bon positionnement de l'aimant en face du capteur".
Déjà, où se trouve le faisceau ? Et... C'est quoi un faisceau ?! ptdr ! non je déconne pour la dernière question ! Very Happy


Concernant la batterie, je récupere le multimetre de mon père et je fais le test, Pinpin. Merci encore pour ton aide sur ce sujet déjà évoqué.
Mais c'est tout de même bizare que la moto indique "low battery" si elle démarre correctement, non ??! Pq a t'on des messages d'erreur si tout fonctionne ?!
Revenir en haut Aller en bas
jubaggio
Champion
Champion
avatar

Messages : 211
Date d'inscription : 29/01/2013

MessageSujet: Re: 0KM/H au compteur !    Lun 24 Oct 2016 - 18:44

@elvea-indil a écrit:
@jubaggio a écrit:
Hello.! Oublies l'étape 1, c'est ton faisceau qui est gentiment entrain de se couper en 2! Si t'es plus sous garantie, KTM connaît bien ce problème et a l'époque j'avais réussi à me le faire passer en garantie 2 ans apres la fin de celle ci ! Ne lache rien, écris des recommandés, chopes les sur FB, par mail ! BREF tente tout ! Courage

Houlala !! Tu me fais flipper Jugaggio ! T'es sûr ??!!!
Ma moto n'est plus sous garantie. Et c'est une seconde main ! J'vais arriver à rien avec mes recommandés...
Et puis, je ne comprends pas comment un câble pourrait se couper comme ça, tout seul au bout de 1200 kms...
Et le changement est si onéreux que cela qu'il faut engager des poursuites poussées par recommandé pour obtenir gain de cause ?

Avant de me ronger tous les ongles, je vais regarder ce soir ce que me disent Pinpin et Wallaha concernant le faisceau.
Svp, "comment vérifie t'on la continuité du faisceau et le bon positionnement de l'aimant en face du capteur".
Déjà, où se trouve le faisceau ? Et... C'est quoi un faisceau ?! ptdr ! non je déconne pour la dernière question ! Very Happy


Concernant la batterie, je récupere le multimetre de mon père et je fais le test, Pinpin. Merci encore pour ton aide sur ce sujet déjà évoqué.
Mais c'est tout de même bizare que la moto indique "low battery" si elle démarre correctement, non ??! Pq a t'on des messages d'erreur si tout fonctionne ?!

Dsl mais je pense que c'est ça a 90%...

Après inutile d'aller jusqu'à des poursuites mais il faut écrire à KTM pour leur faire une demande de prise en charge exceptionnelle car elles connaissent le problème est qu'effectivement c'est pas normal qu'il lâche si tôt…
Pour en revenir au faisceau il casse parce qu'il est trop court origine tout simplement ! (Économie) donc au niveau du guidon tu as un espèce de tuyau en plastique tes fils de faisceau sur la dedans et c'est là-dedans qu ils cassent À force de tourner le guidon… Comme il est trop court forcément ça tire à normalement et ça pète sec ! tape "faisceau" recherche sur le forum et tu trouveras tes symptômes, et même peut-être des photos.

Je te le redis moi ils m'ont pris mon faisceau sans broncher alors que la garantie était passé de deux ans, mais j'ai quand même dû écrire aux constructeurs pour faire une demande.

Me demande pas où sont tous ces courriers depuis que je suis passé chez Kawa j'ai tourné la page je serais incapable de retrouver tout ça mais si jamais je mets la main dessus je te les poste ici.

mais avant toute chose va chez KTM Et demande leur si c'est pas le faisceau qui en train de lâcher si ça se trouve ils pourront te ressouder fils par fils et ça sera gratuit (ne les laisse pas te faire payer je répète c'est un problème récurrent )

Courage
Revenir en haut Aller en bas
pinpin
Moderateur
Moderateur
avatar

Messages : 2812
Date d'inscription : 27/12/2015
Localisation : L.A
Age : 51

MessageSujet: Re: 0KM/H au compteur !    Lun 24 Oct 2016 - 22:07

Faisceau encore et encore mais problème jamais évoqué, sauf si j'ai loupé un épisode, sur les Duke ABS.

Avant d'alerter les plus hautes instances Katochardes et de se ronger les griffes jusqu'à l'os peut être serait-il bon de faire une petite inspection.

Il me semble avoir déjà donné des pistes et identifié le connecteur et la partie du faisceau concerné dans un autre message, je ne le retrouve pas à l'instant... Je ne suis pas chez moi, pas évident sans mes docs et de faire des recherches sur un écran de téléphone Smile

Low battery -> Hors hivernage je remarque que tu ne roules pas beaucoup ni très souvent. Entretiens la charge de ta batterie régulièrement comme en période d'hivernage. Le seuil de tension au dessous duquel le message d'alerte se déclenche me semble un poil haut. C'est une alerte, pas une alarme donc encore +1 avec Wallalha, tant que ça démarre bien il n'y a pas lieu de s'inquiéter.

_________________
[Vous devez être inscrit et connecté pour voir cette image]
Revenir en haut Aller en bas
elvea-indil
Crazy Rider
Crazy Rider
avatar

Messages : 628
Date d'inscription : 28/10/2015
Localisation : Hauts de Seine, proche La Défense
Age : 35

MessageSujet: Re: 0KM/H au compteur !    Lun 24 Oct 2016 - 23:50

OK, merci pour votre aide précieuse !
Pinpin, ce n'est pas pressé, si tu peux me retrouver tes documents pour le week-end ça m'ira très bien!!

Jubaggio, de ton côté si tu peux retrouver tes courriers avec l'adresse de l'interlocuteur ktm, ce serait top pour le fofo (et dans le cas présent pour moi aussi!).
Tu avais écrit à ktm car ton garage refusait de te le prendre en garantie, c'est ça? Chez quel garage ktm tu étais allé ? Moi c'est celui de montigny dans le 95. Il sont un peu lourds... Si je leur demande de regarder ils me feront payer c'est sûr !
Revenir en haut Aller en bas
jubaggio
Champion
Champion
avatar

Messages : 211
Date d'inscription : 29/01/2013

MessageSujet: Re: 0KM/H au compteur !    Mer 26 Oct 2016 - 12:14

je t'ai prémaché un petit texte à l'époque ça avait marché Wink

après faut être sur de la panne !!!

est-ce que ce mr Fura est encore chez eux ?

l'adresse mail est Info@ktm.fr et patrick.fura@ktm.fr


KTM-SPORTMOTORCYCLE France SAS

"Service Qualité"

4, rue Alexandre Grammont

69800 SAINT PRIEST – France



Bonjour Monsieur Fura.

Je me permet venir vers vous j'ai une mauvaise surprise : En effet, le faisceau électrique casse au niveau de la colonne de direction, plusieurs motos sont déjà touchées... ce qui rend inutilisable encore mon véhicule. J'aimerais évidement trouver une issue à ce problème qui immobilise cette moto ! J'en appelle a votre bon sens pour évaluer cette panne comme il se doit, c'est à dire comme un vice caché.

La casse du faisceau électrique reste indépendante de l'entretien (qui est à jour), il n'est nullement spécifié de vérifier le faisceau électrique dans la liste des contrôles.
Le plastique et le cuivre des fils restent de très mauvaise qualité ainsi que le montage qui est trop contraignant lors des changements de directions.

Conformément à l'article 1641 du Code civil qui stipule que « le vendeur est tenu de la garantie à raison des défauts cachés de la chose vendue qui la rendent impropre à l'usage auquel on la destine, ou qui diminuent tellement cet usage que l'acheteur ne l'aurait pas acquise, ou n'en aurait donné qu'un moindre prix, s'il les avait connus ». je vous demande donc...

De prendre en charge le remplacement du faisceau électrique par un modèle neuf.

Dans l'hypothèse où vous ne réserveriez pas une suite favorable à ma demande, je me verrai dans l'obligation de porter ce litige devant les tribunaux compétents.

Revenir en haut Aller en bas
seblob
KTM Fan
KTM Fan


Messages : 1430
Date d'inscription : 24/08/2012

MessageSujet: Re: 0KM/H au compteur !    Mer 26 Oct 2016 - 14:15

Comme tu dis faut ètre certain que c'est le faisceau, donc soit il faut qu'il regarde lui même, soit que KTM le constate.

Car pour le moment il a juste eut un message "low battery" et visiblement aprés que la moto soit resté 1 mois inutilisée, quand au compteur qui ne marche plus çà peut ètre un problème en rapport avec le capteur à la roue et le faisceau du "capteur" n'a aucune raison d'ètre situé au même endroit que le faisceau qui part vers l'arrière de la moto.

Bref, évidemment que le problème du faisceau coupé est une piste sérieuse, mais faudrait en ètre certain.

A+
Revenir en haut Aller en bas
elvea-indil
Crazy Rider
Crazy Rider
avatar

Messages : 628
Date d'inscription : 28/10/2015
Localisation : Hauts de Seine, proche La Défense
Age : 35

MessageSujet: Re: 0KM/H au compteur !    Ven 28 Oct 2016 - 17:19

Merci jubaggio!
Alors pinpin, du neuf?
Ou trouver le fameux faisceau?
Si quelqu'un peut me faire une petite photo pour la nulle que je suis... !
Bien le merci !
Revenir en haut Aller en bas
jubaggio
Champion
Champion
avatar

Messages : 211
Date d'inscription : 29/01/2013

MessageSujet: Re: 0KM/H au compteur !    Ven 28 Oct 2016 - 17:44

@elvea-indil a écrit:
Merci jubaggio!
Alors pinpin, du neuf?
Ou trouver le fameux faisceau?
Si quelqu'un peut me faire une petite photo pour la nulle que je suis... !
Bien le merci !

Je suis au boulot un peu débordé mais si tu tapes simplement dans recherche "faisceau" tu devrais trouver pleins de choses dans le fofo dont des photos car quelques téméraires ont ressoudé leur faisceau façon "maison" Wink bonne recherche
Revenir en haut Aller en bas
pinpin
Moderateur
Moderateur
avatar

Messages : 2812
Date d'inscription : 27/12/2015
Localisation : L.A
Age : 51

MessageSujet: Re: 0KM/H au compteur !    Dim 30 Oct 2016 - 12:48

Pinpin n'a pas de neuf. Ces 2 dernières semaines en full boulot, je viens de faire une petite recherche. J'ai écrit quelque chose sur les connexions du capteur en question mais ça devait être en MP pour un membre du forum.

Je dois bosser un peu sur ma brêle cet après midi ou demain, j'en profiterai pour regarder ça de près photo à l'appui.

_________________
[Vous devez être inscrit et connecté pour voir cette image]
Revenir en haut Aller en bas
Contenu sponsorisé




MessageSujet: Re: 0KM/H au compteur !    

Revenir en haut Aller en bas
 
0KM/H au compteur !
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 2Aller à la page : 1, 2  Suivant
 Sujets similaires
-
» [RCH] compteur fz6 N 2005
» SOS compteur vitesse
» refaire son fond de compteur.
» Petite araignée dans le compteur digital
» Cable compteur HS sur AT

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
::: D U K E 125/200/390 ::: :: LA DUKE 125/200/390 :: La mécanique-
Sauter vers: